oval:org.mitre.oval:def:18927

Definition Id: oval:org.mitre.oval:def:18927
 
Oval ID: oval:org.mitre.oval:def:18927
Title: USN-1937-1 -- php5 vulnerability
Description: Fraudulent security certificates could allow sensitive information to be exposed when accessing the Internet.
Family: unix Class: patch
Reference(s): USN-1937-1
CVE-2013-4248
Version: 7
Platform(s): Ubuntu 13.04
Ubuntu 12.10
Ubuntu 12.04
Ubuntu 10.04
Product(s): php5
Definition Synopsis:
Definition Id: oval:org.mitre.oval:def:16014
 
Oval ID: oval:org.mitre.oval:def:16014
Title: Ubuntu 13.04 is installed
Description: Ubuntu 13.04 is installed
Family: unix Class: inventory
Reference(s): cpe:/o:canonical:ubuntu_linux:13.04
Version: 5
Platform(s): Ubuntu 13.04
Product(s):
Definition Synopsis:
Referenced By:
oval:org.mitre.oval:def:18927
Definition Id: oval:org.mitre.oval:def:16418
 
Oval ID: oval:org.mitre.oval:def:16418
Title: Ubuntu 12.10 is installed
Description: Ubuntu 12.10 is installed
Family: unix Class: inventory
Reference(s): cpe:/o:canonical:ubuntu_linux:12.10
Version: 5
Platform(s): Ubuntu 12.10
Product(s):
Definition Synopsis:
Referenced By:
oval:org.mitre.oval:def:18927
Definition Id: oval:org.mitre.oval:def:15824
 
Oval ID: oval:org.mitre.oval:def:15824
Title: Ubuntu 12.04 is installed
Description: Ubuntu 12.04 is installed
Family: unix Class: inventory
Reference(s): cpe:/o:canonical:ubuntu_linux:12.04
Version: 5
Platform(s): Ubuntu 12.04
Product(s):
Definition Synopsis:
Referenced By:
oval:org.mitre.oval:def:18927
Definition Id: oval:org.mitre.oval:def:13089
 
Oval ID: oval:org.mitre.oval:def:13089
Title: Ubuntu 10.04 is installed
Description: Ubuntu 10.04 is installed
Family: unix Class: inventory
Reference(s): cpe:/o:canonical:ubuntu_linux:10.04
Version: 5
Platform(s): Ubuntu 10.04
Product(s):
Definition Synopsis:
Referenced By:
oval:org.mitre.oval:def:18927