Executive Summary

Summary
TitleSun Alert 201704 Sun Linux 5.0 Security Vulnerability in "wu-ftpd" May Allow Unauthorized Root Access
Informations
NameSUN-201704First vendor Publication2010-01-25
VendorSunLast vendor Modification2010-01-25
Severity (Vendor) N/ARevisionN/A

Security-Database Scoring CVSS v2

Cvss vector :
Cvss Base ScoreN/AAttack RangeN/A
Cvss Impact ScoreN/AAttack ComplexityN/A
Cvss Expoit ScoreN/AAuthenticationN/A
Calculate full CVSS 2.0 Vectors scores

Detail

Product: Sun Linux 5.0
State: Resolved
First released: 29-Aug-2003

Original Source

Url : http://blogs.sun.com/security/entry/sun_alert_201704_sun_linux